Stationsweb und Temperaturzusatzstation

  • Hallo!


    Ich habe für meine VP2 eine Temperaturzusatzstation konfiguriert. Dieser Sensor beeinflusst auf Stationsweb die Temperatur. Beispiel: Höchsttemperatur der VP2: 22,8°C. Der zusätzliche Tempsensor hat 24,9°C. Auf Stationsweb werden dann die 24,9°C übernommen. Das darf natürlich nicht sein. Wie kann man das verhindern? Eingestellt ist nur ein LEAF Bodensensor als Zusatztemperaur 1 (Bodendrostsensor). ID: 4622. Übertragen per WLL. Ich möchte nicht auf diesen Sensor verzichten. Danke. achso P.S. Bei den Höchst und Tiefsttemperaturen passen die Werte nicht. Werden für das Stationsweb nur zum Moment des Sendens die Daten übernommen? Es fehlen Zehntel bei der Höchst und Tiefsttemperatur gegenüber WLL und auch Datenlogger (zusätzlich WSWIN).

    • Official Post

    Hallo


    Ich verstehe das Problem nicht ganz. Es gibt einen Außentemperatursensor und einen Sensor der mit "Bodenfrostsensor" bezeichnet sind. Wo soll da der Bodenfrostsensor den Hauptsensor überschreiben?


    Weatherlink :

    "temp": 67.8 --> 19,88889 °C (Lufttemperatur aussen)
    "temp_1": 87.5, --> 30,83333 °C (Zusatztemperatur Sensor)

  • Es geht nicht um den Bodenfrostsensor, sondern um eine zusätzliche Temperaturstation! Diese zusätzliche Station (hat eine eigene ID zugewiesen) überschreibt den Max wert ggf. auch min Wert (da kein Wetterschutzgehäuse somit auch Tempwerte etwas höher). Musste ich im WLL deaktivieren, damit Awekas nicht diese Daten nimmt.