Posts by Tanner

    Ich wollte über Wetter melden meine Schneehöhe ändern (heute morgen mit WSWIN eingetragen). Die Änderung über Awekas (Wetter melden) wird nicht übernommen. Es bleibt bei der Eintragung über WSWIN. Wie funktioniert das über Stationsweb?

    Es könnte eine Lösung geben. Ich habe gelesen, dass ich mein WeatherLink Live mit einer Meteobridge verbinden kann, welche sozusagen die Daten von der WLL bekommt. Dann dürfte ich ja über Meteobridge das Intervall auf 30 Sekunden im Stationsweb bekommen und auch zu WU schneller senden können. Zudem würden meine 0,1°C Auflösungen realisiert. Ich hoffe ich liege da nicht falsch. Zu meiner Ausstattung. Serial Datenlogger wird benutzt, Bräuchte Nano oder NanoSd nicht. Nano dürfte ja WSWIN genauso auslesen können.

    .. wir holen die Daten alle 5 Minuten ab, bei Basic Accounts erhalten wir aber nur alle 15 Minuten neue Daten. :frowning_face:

    Schade, ein 1-minütiges Intervall wäre toll gewesen. Man gut, dass ich Pro+ nicht vorschnell gekauft habe.


    Es war anfangs mit in der Überlegung. WLL hat sich aufgrund App (im WLAN 1 zu1 Werte wie in der Konsole) und der 0,1 Auflösung bei den Zusatzsensoren durchgesetzt. Ich war mir auch unsicher ob dieser Logger nicht irgendwann mal durch Davis blockiert wird (gab ja schon "Fremdlogger" welche blockiert wurden).

    Hallo! Stationsweb kann keine Tmax und Tmin anzeigen/übernehmen? Minimum und Maximum wird ja suggeriert in der Übersicht (deshalb ja auch erworben). WLL speichert die Daten auch (alle min/max Werte). Wenn das halt nicht geht, war ja mein Gedanke, die Daten minütlich bereitzustellen (per WLL). In eurer Anleitung steht aber, dass Awekas die Daten nur alle 5 Minuten abholt.

    Ja, leider stimmt Tmin nicht, diese ist bei -6,1°C (WSWIN und Davis WL). Da Stationsweb immer nur die Tmax und min aus den Daten der Sendezeitpunkte übernimmt. Wenn es um 06:00 Uhr als Beispiel -6,0 sind und um 06:02 Uhr als Beispiel -6,2°C sind und um 06:05 Uhr wieder -6,0°C dann ist zumindest bei mir der Tmin Wert -6,0 statt -6,2°C. Die wirklichen Tmin und Tmax werden nicht gespeichert, nur immer die Werte zu den jeweiligen Auslesezeiten (alle 5 Minuten). Heute waren es laut Konsole, Serialdatenlogger und WLL um 13:58 Uhr 10,0°C . Stationsweb meint es waren um 13:55 Uhr 9,9°C als Tmax. Regenrate wird ja auch nicht als max angezeigt, nur der Wert zum "Auslesezeitpunkt" wird übernommen (wie bei den Temps, auch bei den Zusatzsensoren ist das so). Daher hatte ich an 1 Minute Intervalle gedacht. Irgendwas mache ich falsch. Ich habe Seiten von Stationsweb gesehen, da ist die Tmax etc. auch mal 21:47 Uhr, bei mir immer nur alle 5 Minuten (also 21:45 oder 21:50 Uhr)

    Meine Stationsweb-Seite hat keine Min/Max Werte bei den Temps. Beim Wind ja. Regen passt auch. Davis und WSWIN haben sie natürlich. Über Stationsweb wäre das toll. Es fehlen ab und zu ein paar Zehntel beim Stationsweb. Davis und WSWIN sind gleich.

    Ja das ist sehr teuer. Ich überlege aber tatsächlich. Ich möchte das Stationsweb somit häufiger aktualisiert, da Min/Max Werte bei den Temperaturen nicht untergehen, welche leider nicht auf der Seite gespeichert/angezeigt werden. Da rutscht es innerhalb von 5 Minuten schonmal in den Frostbereich und wieder raus. Dann ist der Frost/Bodenfrost dann nicht registriert. Ist halt nur ein Momentwert bei den Temps/Regenrate und das finde ich ungünstig. Daher wollte ich nur wissen, ob Awekas dann auch minütlich aktualisiert (Stationsweb).

    Es geht nicht um den Bodenfrostsensor, sondern um eine zusätzliche Temperaturstation! Diese zusätzliche Station (hat eine eigene ID zugewiesen) überschreibt den Max wert ggf. auch min Wert (da kein Wetterschutzgehäuse somit auch Tempwerte etwas höher). Musste ich im WLL deaktivieren, damit Awekas nicht diese Daten nimmt.

    Hallo!


    Ich habe für meine VP2 eine Temperaturzusatzstation konfiguriert. Dieser Sensor beeinflusst auf Stationsweb die Temperatur. Beispiel: Höchsttemperatur der VP2: 22,8°C. Der zusätzliche Tempsensor hat 24,9°C. Auf Stationsweb werden dann die 24,9°C übernommen. Das darf natürlich nicht sein. Wie kann man das verhindern? Eingestellt ist nur ein LEAF Bodensensor als Zusatztemperaur 1 (Bodendrostsensor). ID: 4622. Übertragen per WLL. Ich möchte nicht auf diesen Sensor verzichten. Danke. achso P.S. Bei den Höchst und Tiefsttemperaturen passen die Werte nicht. Werden für das Stationsweb nur zum Moment des Sendens die Daten übernommen? Es fehlen Zehntel bei der Höchst und Tiefsttemperatur gegenüber WLL und auch Datenlogger (zusätzlich WSWIN).