Posts by otto275

    Hallo


    Code
    1. http://awekas.at/de/login_pruefung.php?rd=awekasplus&page=jwzFj%2Bi3ucvb1pfNH5mc3th3vaGHth80OQhhZo6qzyxBncOz1QsA66MiUluorLWL


    Das ist die URL wenn ich beim Automatischen Wetterkarten System oben rechts auf das blaue login geklickt hab und es kommt das Anmeldefenster


    Code
    1. http://awekas.at/de/login_pruefung.php?rd=awekasplus&page=jwzFj%2Bi3ucvb1pfNH5mc3th3vaGHth80OQhhZo6qzyxBncOz1QsA66MiUluorLWL


    Das ist die URL nach den anmelden, es ist der leere Bild schirm mit wrong page code.

    Hallo
    von was soll ich einen Screenshot machen?
    Wenn ich Benutzername, Password u. die Rechenaufgabe Erledigt habe und auf login Klicke bekomme
    ich eine leere weiße Seite wo ganz oben links steht: "wrong page code" weiter nichts.

    Hallo


    Habe mich mit den neuen Password (E-Mail) Angemeldet, leider hat sich dadurch nichts Geändert.
    Also das gleich Problem wie am Anfang.
    Nachtrag: Wenn ich bei mein Awekas/Meine Daten ändern mich Anmelde kommt volgende Meldung:
    der Request wurde abgeschlossen, ist aber nicht OK
    Fehler:0

    Hallo


    Folgendes steht bei Cookies drin.
    Awekas.at wcf_boardLastActivityTime
    Awekas.at wcf_userID
    Awekas.at wcf_password
    Awekas.at wcf_boardLastActivityTime
    Awekas.at wcf_password
    Awekas.at _pk_id.1.cd83
    Awekas.at _pk_ses.1.cd83
    Awekas.at _pk_id.1.dba8
    Awekas.at _pk_ses.1.dba8

    Hallo


    Mozilla Firefox EU 30.0
    euballot - 1.1


    Ich habe es gerade mit den IE probiert da geht alles.
    Muss man beim Firefox da irgend was einstellen?
    Ich verwende den IE schon lange nicht mehr.


    Obwohl an Firefox alleine kann es meiner Meinung auch nicht ligen.
    Ich habe am Anfang WindowsXP und Firefox gehabt da war alles OK,
    nach der Umstellung auf Windows 8.1 sind die Probleme erst aufgetreten.

    Hallo


    Ich habe heute Schwirigkeiten mit der Regenrate gehabt. Da wollte ich im Datenarchiv die Daten korregieren, Daten bearbeiten und den Balken den ich korregiren wollte angeklickt,
    da habe ich eine Fehlermeldung erhalten: Der Request wurde abgeschlossen, ist aber nicht OK
    Fehler: 0.
    Außerdem kann ich mich auf der Instrumentenseite oben rechts bei AWEKAS Benutzer : login nicht mehr anmelden da bekomme ich: wrong Page code!!. ?(

    Hallo


    Warum soll ich Windows ändern es geht doch alles aßer der Anmeldung. Über Mein AWEKAS/Meine Statinsseite kann ich
    mich anmelden aber beim nächsten mal muss ich mich neu anmelden. Cookies sind akzeptiert. Bei Cookies anzeigen steht
    auch Awekas.at drinnen. Mein PW habe ich mit PW vergessn Geändert.

    Hallo


    Auf der Instrumentenseit oben rechts steht blau iogin. Wenn ich dort draufklicke komme ich auf eine Seite wo ich menen
    Namen und Password eigeben muss eine Rechenaugabe ist ach noch dabei, wenn ich das Asgefüllt hab kommt die Meldung
    wrong Page code.

    Hallo


    Ich habe mein Windows von W XP auf W 8.1 Geändert. Jetzt klappt die Anmeldung bei der Instrumentenseite nicht, wenn
    ich mich anmelde bekomme ich immer "wrong Page code". Das Password habe ich schon Geändert, aber das bringt auch nichts.
    Die Datenübermittlung fuktioniert aber.

    Hallo


    Bitte schaltet meinen Windsensor bis auf weiters ab. Der ist Eingefroren, zum auftauen müsste ich aufs Dach steigen das ist mir bei der Witterung zu Riskant.
    Wenn er wieder i.O. ist melde ich mich.


    Komando zurück! Wo ich das Geschrieben hab ging er wieder. Der Eintrag kann Gelöscht werden.

    Hallo Tex


    Da mein Temperatur-Sensor neulich Gesperrt wurde wegen Temperarurspitzen Früh und Abends
    habe ich den 3 Seiten Strahlenschutz nach Deiner Anleitung Gebaut.
    Das Ergebnis war bis jetzt nach über 2Wochen Einsatz gut.
    Hoffendlich bleibt das auch noch bei sehr hohen Temperaturen so. :thumbup: