Froggit WH3000

  • Bonjour,

    Inscrite depuis peu, ma station Froggit WH3000 ne se connecte pas à Awekas, son ID est 26638, et la dernière mise à jour indiquée est 01/01/1970 01:00 ?

    Cette station fonctionne bien sur Weather Underground.

    Comment puis je régler ce problème. Je précise que je suis novice en la matière.

    Je vous remercie pour votre aide.

    • New
    • Official Post

    Gruß aus Niedersachsen

    Greetings from Lower Saxony - Germany
    Ich antworte keinem User, wenn er nicht seine AWKAS ID in der Anfrage / in der Signatur angibt.

    I will not reply to any user if they do not include their AWKAS ID in their request / signature..

    Je ne réponds à aucun utilisateur s'il n'indique pas son ID AWKAS dans sa demande / sa signature.

    No responderé a ningún usuario si no incluye su ID de AWKAS en su solicitud / firma.


    Gruß Udo


    Stations ID: 9713

  • Bonjour,

    Je ne vois pas d'ou viens le problème. Ma station envoie bien des données puisque je les ai sur Weather underground et sur Ecowitt Weather.

    Auriez vous une indication ou conseil à me donner ?

    Merci

    ID 26638

  • Salut !


    Ta station n'envoie effectivement pas de données à Awekas, comme le montre cette page de vérification.

    Tu devrais vérifier les paramètres de ta station pour l'envoi vers le custom server en suivant ces instructions :

    • active le mode custom server
    • utilise le protocole Wunderground
    • saisis comme serveur : ws.awekas.at
    • utilisez comme chemin : /weatherstation/updateweatherstation.php ? (notez le point d'interrogation à la fin)
    • comme utilisateur : ton nom d'utilisateur Awekas (de l'enregistrement)
    • comme mot de passe, vous devez saisir le mot de passe Awekas (de l'inscription)
    • saisissez 80 comme port
    • et définissez un intervalle raisonnable - environ 300

    Tu peux le faire directement sur la console ou en utilisant l'application WSView Plus sous "Customized".



    Bonne chance !


    Oliver