Posts by Geri

    Hallo Othi,

    zu 1)
    Was könnte ich hier machen, um das wieder loszuwerden?" einfach WSWIN Export deaktivieren (löschen):
    ist erledigt, ich dachte (und wusste) nicht, dass »keine Aktualisierung« das selbe wie »löschen« bedeutet (eine etwas »krude« Auslegung); Die Daten hole ich mir mit »WeatherLink 6.0.5« nach WsWin.

    zu 2) Warum meinst Du das es verbindungsabbrüche sind. Steht da was im Log?:
    Welches Log? Das einzige, was daran erinnert sind die »Meldungen« im Reiter »System« auf der lokalen Webseite 10.0.0.2 (siehe angehängtes Bild) – ich hoffe, es sind diese Meldungen. Ich habe ja keinen direkten Datenzugriff auf die Ordnerstruktur im RAM bzw. auf der SD, da ich ja nur über besagte lokale Webseite Zugriff auf die Nano habe.
    Daten von vorher habe ich nicht mehr, da ich ja die Nano gestern gemäß Deiner Anleitung (Link) NEU EINGERICHTET habe (sie war auf 10.0.0.10 = VORHERIGE lokale Webseite NICHT MEHR erreichbar und damit auch NICHT BEARBEITBAR). Hier die Meldungen (Vorsicht, lang!):


    database (28.07.2020 15:55:58): process started.
    database (28.07.2020 15:55:58): Content of RAM database restored.
    wnetd (28.07.2020 15:56:01): process started.
    system (28.07.2020 15:56:01): start of logging process initiated.
    wnetd (28.07.2020 15:56:01): send data thread started (pid:2047 tid:2048)
    logger (28.07.2020 15:56:02): databases connected. Update interval 3600 seconds.
    logger (28.07.2020 15:56:02): data logger (version 5.1d, build 3179) started.
    logger (28.07.2020 15:56:04): connect station 0 (Vantage via USB serial).
    logger (28.07.2020 15:56:04): connect station 9 (System Data via Plug-in).
    logger (28.07.2020 15:56:04): wakeup sent.
    logger (28.07.2020 15:56:07): waiting for sensors (wind0, rain0, th0, thb0) to provide data.
    logger (28.07.2020 15:56:07): services paused.
    logger (28.07.2020 15:56:07): no need to update console date/time.
    logger (28.07.2020 15:56:08): setup script executed.
    logger (28.07.2020 15:56:08): internal logger activated.
    logger (28.07.2020 15:56:08): syncing.
    database (28.07.2020 15:56:15): database sync done (31 tables, 107/2480 writes).
    logger (28.07.2020 15:56:18): gettime request sent.
    logger (28.07.2020 15:56:18): no Vantage time offset.
    logger (28.07.2020 15:56:18): eeprom request sent.
    logger (28.07.2020 15:56:18): rain collector size 0.2 mm per tick.
    logger (28.07.2020 15:56:18): transmitter 1 active as station type #0 "ISS".
    logger (28.07.2020 15:56:18): firmware version request sent.
    logger (28.07.2020 15:56:18): firmware version 3.83 (supports LOOP2)
    logger (28.07.2020 15:56:18): no reading of Vantage's internal logger.
    logger (28.07.2020 15:56:24): sensors are now providing data.
    logger (28.07.2020 15:56:24): services started.
    system (28.07.2020 16:00:43): stop of logging process initiated.
    logger (28.07.2020 16:00:43): parent process received termination signal (15).
    logger (28.07.2020 16:00:43): child process received termination signal (15).
    logger (28.07.2020 16:00:43): disconnect station 0 (Vantage): exit
    logger (28.07.2020 16:00:43): disconnect station 9 (System Data): exit
    logger (28.07.2020 16:00:44): data logger stopped.
    logger (28.07.2020 16:00:44): databases disconnected.
    system (28.07.2020 16:00:44): start of logging process initiated.
    logger (28.07.2020 16:00:44): databases connected. Update interval 3600 seconds.
    logger (28.07.2020 16:00:44): data logger (version 5.1d, build 3179) started.
    logger (28.07.2020 16:00:45): connect station 0 (Vantage via USB serial).
    logger (28.07.2020 16:00:45): connect station 9 (System Data via Plug-in).
    logger (28.07.2020 16:00:45): wakeup sent.
    logger (28.07.2020 16:00:48): waiting for sensors (wind0, rain0, th0, thb0) to provide data.
    logger (28.07.2020 16:00:48): services paused.
    logger (28.07.2020 16:00:49): no need to update console date/time.
    logger (28.07.2020 16:00:49): setup script executed.
    logger (28.07.2020 16:00:49): internal logger activated.
    logger (28.07.2020 16:00:50): syncing.
    logger (28.07.2020 16:01:00): gettime request sent.
    logger (28.07.2020 16:01:00): no Vantage time offset.
    logger (28.07.2020 16:01:00): eeprom request sent.
    logger (28.07.2020 16:01:00): rain collector size 0.2 mm per tick.
    logger (28.07.2020 16:01:00): transmitter 1 active as station type #0 "ISS".
    logger (28.07.2020 16:01:00): firmware version request sent.
    logger (28.07.2020 16:01:00): firmware version 3.83 (supports LOOP2)
    logger (28.07.2020 16:01:00): no reading of Vantage's internal logger.
    logger (28.07.2020 16:01:04): sensors are now providing data.
    logger (28.07.2020 16:01:04): services started.
    system (28.07.2020 16:11:06): Access point operation disabled 994 secs after boot.
    system (28.07.2020 16:20:31): Access point operation disabled 1559 secs after boot.
    logger (28.07.2020 16:26:50): 10.0.0.9's request on port 22222 accepted.
    logger (28.07.2020 16:28:22): connection on port 22222 closed.
    logger (28.07.2020 16:51:26): 10.0.0.9's request on port 22222 accepted.
    logger (28.07.2020 16:52:37): connection on port 22222 closed.
    logger (28.07.2020 16:52:59): 10.0.0.9's request on port 22222 accepted.
    logger (28.07.2020 16:53:01): connection on port 22222 closed.
    system (29.07.2020 00:30:59): Disconnected from WLAN or Internet, reconnect issued.
    system (29.07.2020 00:31:06): Access point operation temporarily enabled.
    system (29.07.2020 00:36:03): Access point operation disabled 31291 secs after boot.
    logger (29.07.2020 08:05:55): 10.0.0.9's request on port 22222 accepted.
    logger (29.07.2020 08:07:18): connection on port 22222 closed.
    logger (29.07.2020 08:12:32): 10.0.0.9's request on port 22222 accepted.
    logger (29.07.2020 08:13:00): connection on port 22222 closed.
    logger (29.07.2020 21:32:01): 10.0.0.9's request on port 22222 accepted.
    logger (29.07.2020 21:33:29): connection on port 22222 closed.
    logger (29.07.2020 21:34:20): 10.0.0.9's request on port 22222 accepted.
    logger (29.07.2020 21:35:23): connection on port 22222 closed.
    logger (29.07.2020 21:36:43): 10.0.0.9's request on port 22222 accepted.
    logger (29.07.2020 21:37:00): connection on port 22222 closed.
    logger (29.07.2020 21:37:01): 10.0.0.9's request on port 22222 accepted.
    logger (29.07.2020 21:37:47): connection on port 22222 closed.
    logger (29.07.2020 21:37:49): 10.0.0.9's request on port 22222 accepted.
    logger (29.07.2020 21:38:33): connection on port 22222 closed.
    logger (29.07.2020 21:38:35): 10.0.0.9's request on port 22222 accepted.
    logger (29.07.2020 21:39:19): connection on port 22222 closed.
    logger (29.07.2020 21:39:21): 10.0.0.9's request on port 22222 accepted.
    logger (29.07.2020 21:40:05): connection on port 22222 closed.
    logger (29.07.2020 21:40:07): 10.0.0.9's request on port 22222 accepted.
    logger (29.07.2020 21:40:17): connection on port 22222 closed.
    logger (29.07.2020 21:40:17): 10.0.0.9's request on port 22222 accepted.
    logger (29.07.2020 21:40:18): connection on port 22222 closed.
    system (29.07.2020 22:56:32): Access point operation disabled 111720 secs after boot.




    Danke für weitere Infos!


    Danke Othi (auch für die Info).

    Zu den asozialen Diensten: Ich habe weder einen Vogel (Twitter), noch eine App (whatsapp) – sondern »nur« Programme und schon gar nicht Fake-Book – und werde solche »Sachen« auch nie haben. Deshalb ist es gut, wenn Du Kurzinfos hier im Forum bekannt gibst. Heute Nachmittag war mein 2. Blick auch hier hinein ins Forum.


    Noch was anderes (anderes Thema, aber wegen Zeitgleichheit heute nachmittag hier):

    Seit 19.07. habe ich die AWEKAS-Bridge Nano (vulgo Meteobridge Nano) mit der neuen Station aktiviert und seither schon 2 Wlan-Verbindungsabbrüche, wo ich die Nano neu starten musste, um wieder Daten zu erhalten. Die VP2-Konsole und die Wlan-Box stehen 2m auseinander, und beide Male war der Rest (PC, Tablet, Handys, ...) Wlan-mäßig i.O., der Fehler müsste (?) also an der Nano bzw. Konsole liegen. Das Meteobridge-wiki (leider teils englisch) hat mir trotz Suche noch nichts verraten.

    Hier habe ich auch leider »senden an WsWin« aktiviert, was ja so nicht funktionieren kann – das ist aber NICHT löschbar, ich habe ja nur Wlan-Zugriff auf die Nano. Was könnte ich hier machen, um das wieder loszuwerden?

    Danke im Voraus!

    Hallo zusammen,

    seit 13:15 ist anscheinend das Stationsweb und die Übertragung zu AWEKAS offline - alle Nachbarstationen haben ca. die selbe letzte Datensendezeit.

    In meiner Panik habe ich erst die Awekas-Bridge neu gestartet und (leider) eine neue Zugriffsseite erhalten (10.0.0.XX). Ich hoffe, dass nach Reparatur alles trotzdem weiter funktioniert (ich gehe gleich in den Nachtdienst).

    Bei solchen Störungen wäre es gut, eine zeitnahe Info (Zweizeiler im Forum, ...) zu erhalten.


    edit: Übertragung zu anderen Wetternetzwerken funktioniert weiterhin!

    Hallo Othi, hier ist der nächste Blinde!

    An meinen Dienst-PC sind die Browser so eingestellt, dass man keine PERSÖNLICHEN Favoriten/Lesezeichen erstellen kann und Cache und Cookies werden jedesmal beim Beenden geleert. Dadurch ist bei jedem Neustart die Zeit auf Afrika/Abidjan (na ja, ist ja schließlich der ERSTE Zeitzoneneintrag).

    Dazu ein kleiner Vorschlag (falls überhaupt durchführbar): Wäre es vielleicht möglich, UNSERE Zeitzone (Europe/Vienna) an DIE ERSTE STELLE zu schieben, es ist ja schließlich auch die AWEKAS-HEIMAT-Zeitzone? Damit wäre zumindest in Mitteleuropa keine ewige Umstellerei notwendig. Falls nicht oder nur aufwändig möglich – auch kein (großes) Problem.

    Quote

    BeWoh #13:

    Ne ganz blöde Frage, was wäre eigentlich die richtige Anzeige? Bisher war ich der Meinung beide Zeiten sollten gleich sein.

    Schau mal auf eine WS einer ANDEREN Zeitzone: Dort steht als Messzeit UNSERE Zeit und als Ortszeit die der WS (der anderen Zeitzone.

    Nur bei UNS (bzw. selbe Zeitzone) SOLLTEN beide Zeiten gleich sein.

    Es dürfte nicht am Explorer liegen: 6 x Firefox

    • Haupt-PC: ok
    • Wetter-Tablet: ok
    • 2 Handies (Firefox für android): ok
    • Dienst-PC: Hauptseite: ok; Datenvergleich: Ortszeit EINE Stunde VORAUS (wie bei cetoh)
    • Privat-PC eines Nachbarn: ok

    Die Zeiteinstellungen beim Dienst-PC sind aber ALLE i.O.!

    Hallo HansJosef,

    jetzt steht bei mir (beachte Zeit und Ortszeit:frowning_face:

    und gleichzeitig (wegen der Bearbeitung ein paar min später) am Wetter-Tablet:

    Beachte auch die System- und WS-Zeit.


    Nachtrag: Am Handy sind Zeit und Ortszeit die selbe, am PC trotz korrekter Zeiteinstellung 1h auseinander.

    Bei mir ist das Stationsweb auch nicht erreichbar.

    Auf der Stationsseite ist die letzte Wettermeldung von 20:12 Uhr.

    (ch suche schon seit 1h nach dem »Fehler«, dürfte aber diesmal wirklich an AWEKAS liegen.

    Hi zusammen!

    Heuer spendiere ich mir wahrscheinlich eine neue WS – und diesmal »was gescheides«; ich denke dabei an eine VP2 wireless USB (nicht seriell, wegen des Tablets) mit UV + Schutzschild + ?

    Was mich aber besonders interessieren würde wäre deren Regenmesserheizung! Dazu ein paar Fragen:

    • Erfahrungen damit (ich weiß, dass dafür der »alte Zylinder« gebraucht wird);
    • oder sind »eigene Basteleien« effizienter;
    • Othmar, gäbe es das auch bei Dir (im Shop ist nichts zu finden)?

    Danke im Voraus für die Antworten

    Hallo Tex, mit dem Gongschlag wird es 20:02 (?) Uhr – das meine ich mit krumm! 2 Anmerkungen:
    Stellt sich nur die Frage mit NS um Mitternacht (zw. 23:00 bzw. 23:55 und 23:59:59), der dann um 00:02 gesendet wird: ist das dann der gestrige oder (falsche) heutige? Dürfte aber vom Zeitstempel her zum vorigen Tag zählen.

    Nach dem automatischen Neustart um 20:40 und Starten von WsWin sendet dieses SOFORT ein Datenpaket trotz 2-minütiger Verzögerung (wobei die automatische – 2min verzögerte Sendung anscheinend zu knapp danach ist), siehe:


    2019-07-09 20:37:08.499 ?val=ICH;B59...;09.07.2019;20:35;12.8;82;1014.9;0.000;3.1;360;;;;de;0;6.2;;;;;;0.00;wswin_2.99.8

    2019-07-09 20:37:08.999 OK

    2019-07-09 20:41:47.843 ?val=ICH;B59...;09.07.2019;20:35;12.8;82;1014.6;0.000;3.1;360;;;;de;0;6.2;;;;;;0.00;wswin_2.99.8

    2019-07-09 20:41:48.234 OK

    2019-07-09 20:42:06.674 ?val=ICH;B59...;09.07.2019;20:35;12.8;82;1014.6;0.000;3.1;360;;;;de;0;6.2;;;;;;0.00;wswin_2.99.8

    2019-07-09 20:42:07.034 too many requests - try again later

    2019-07-09 20:47:06.705 ?val=ICH;B59...;09.07.2019;20:45;12.8;83;1015.0;0.000;2.6;22;;;;de;0;9.4;;;;;;0.00;wswin_2.99.8

    2019-07-09 20:47:07.368 OK


    Damit ist die 2-minütige Verzögerung aber sinnlos, da das Problem mit ev. erst aufbauender Internetverbindung damit NICHT gelöst wird.


    Noch etwas AWEKAS (bzw. Android)-spezifisches: auf Korfu ist (logischer Weise) griechische Zeit (OESZ) – also 1h später als MESZ. Am Handy, das sich (auch logischer Weise) auf OESZ umgestellt hat, zeigt meine Wetterseite https://www.awekas.at/de/instrument.php?id=11117 (mit Firefox) jedoch immer griechische Zeit, d.h.: um 16:37 WS-Zeit (MESZ) zeigt diese Webseite am Handy um 16:37 die Statuszeile

    »Wetterwerte vom 10.07.2019 17:37 ( = Ortszeit: 17:37)«

    (also 1h in der Zukunft). Das müsste jedoch lauten

    »Wetterwerte vom 10.07.2019 17:37 ( = Ortszeit 16:37)«?


    lg Gerald

    Καλησπέρα (Guten Abend),

    ich werde vorsichtshalber nach dem Urlaub zu Hause bei ReLaunch die Werte von WsWin und HeavyWeather um 10 - 20 sec weiter verzögern – zu viel ist aber nicht gut, da sich sonst HeavyWeather »verabschiedet« (MUSS ALS LETZTES starten, Wiederverbindung ist bei zu langer Dauer nur mit Hilfe der Bedieneinheit möglich).

    Χαιρετισμούς (Liebe Grüße) aus Acharavi

    Mögliche Abhilfe: Die Datenübermittlung um 1-2 Minute verzögern, dann ist die Internetverbindung auch aufgebaut.

    Habe ich schon probiert gehabt, dann habe ich aber so »krumme« Zeiten wie ..:36, ..:41, ..:46 (bzw. ..:37, ..:42, ..:47), Außerdem war das gestern das erste mal mit diesem Problem.

    Das Internet startet nämlich ca. 30 sec VOR WsWin und 40 sec VOR HeavyWeather (jeweils mit ReLaunch) – das habe ich damals beim Einrichten der Neustarts mitgemessen.

    καληνυχτα (Gute Nacht)


    ... weil mein Tablet JEDEN TAG um 08:40:00 (und um 20:40:00) automatisch neu startet – also auch die Tage davor und auch heute, seit ca. 7 Wochen. Deswegen erfolgte auch JEDEN TAG in AWEKAS die betreffende Meldung um 08:41 (bzw. 20:41). Das hat mit z-cron zu tun, das kann nur zu den vollen 5 min. Ganz vereinzelt kam zwischendurch ein »no answer«, aber eben immer nur jeweils einmalig.

    Mit dem Internet kanns nichts zu tun haben, da ich »doppelgleisig« mit A1-Hybrid fahre: 40MBit per Funk (600m Direktsicht) und 2MBit (per 7km Kupferkabel) und bei »heiklen« Downloads noch nie Probleme hatte (»zerschossene« rar, zip ... hatte ich noch nie).

    Das betreffende Protokoll für heute:

    2019-07-06 08:35:07.873 ?val=ICH;B59...;06.07.2019;08:30;11.6;88;1015.2;0.000;0.0;90;;;;de;-1;0.0;;;;;;0.00;wswin_2.99.8;13.136389;47.077222;10.8;11.8;13.7;8.8;16.6;30.9;-13.6;4.8;35.5;80.0;86.2;89.0;33.0;74.0;97.0;22.0;77.3;97.0;1015.6;1016.0;1016.6;1015.6;1018.4;1021.6;996.6;1018.7;1039.6;0.0;2.1;7.8;0.0;2.9;20.3;0.0;5.5;48.9;0.0;3.6;9.4;0.0;4.5;31.7;0.0;8.7;73.3;158.0;158;158;0.0;29.4;479.9;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;

    2019-07-06 08:35:08.357 OK

    2019-07-06 08:41:36.631 ?val=ICH;B59...;06.07.2019;08:35;11.7;88;1015.6;0.000;0.0;90;;;;de;-1;0.0;;;;;;0.00;wswin_2.99.8

    2019-07-06 08:41:36.634 AWEKAS - no answer

    2019-07-06 08:41:36.635

    2019-07-06 08:45:06.892 ?val=ICH;B59...;06.07.2019;08:40;12.0;89;1015.3;0.000;0.0;68;;;;de;-1;0.0;;;;;;0.00;wswin_2.99.8

    2019-07-06 08:45:07.453 OK

    ... also um 08:41 »no answer«, aber um 08:45 OK – gestern aber:

    2019-07-05 08:35:08.578 OK

    2019-07-05 08:41:35.997 Awekas: waiting until 14 Uhr

    — warum SOFORT ein »waiting until 14 Uhr«!? Die Tage davor betraf es ja auch nicht die beiden Neustartzeiten (siehe Protokolle weiter oben), und außerdem wären es gestern ja 5h 19' gewesen (und nicht 2h).

    Ich will im WsWin-Forum nicht zweigleisig schreiben, Werner liest hier ja sicher mit. Außerdem ist mir das die nächsten 2 Wochen hier auf Korfu zu mühselig...

    Deswegen heute mal

    zusätzlich lg aus Acharavi

    ... und heute morgen schon wieder:


    2019-07-05 08:30:08.063 ?val=ICH;B59...;05.07.2019;08:25;14.1;90;1018.2;0.000;0.0;45;;;;de;0;0.0;;;;;;0.00;wswin_2.99.8;13.136389;47.077222;10.5;11.5;14.1;8.8;16.2;30.9;-13.6;4.7;35.5;83.0;88.6;92.0;33.0;75.6;97.0;22.0;77.4;97.0;1017.6;1018.6;1018.6;1016.6;1019.0;1021.6;996.6;1018.7;1039.6;0.0;1.4;4.7;0.0;2.4;20.3;0.0;5.5;48.9;0.0;2.4;6.2;0.0;3.9;31.7;0.0;8.7;73.3;158.0;158;158;0.0;29.4;479.9;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;

    2019-07-05 08:30:08.579 OK

    2019-07-05 08:35:08.055 ?val=ICH;B59....07.2019;08:30;14.3;90;1018.2;0.000;0.0;45;;;;de;0;0.0;;;;;;0.00;wswin_2.99.8;13.136389;47.077222;10.5;11.5;14.3;8.8;16.2;30.9;-13.6;4.7;35.5;83.0;88.6;92.0;33.0;75.6;97.0;22.0;77.4;97.0;1017.6;1018.6;1018.6;1016.6;1019.0;1021.6;996.6;1018.7;1039.6;0.0;1.4;4.7;0.0;2.4;20.3;0.0;5.5;48.9;0.0;2.4;6.2;0.0;3.9;31.7;0.0;8.7;73.3;158.0;158;158;0.0;29.4;479.9;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;

    2019-07-05 08:35:08.578 OK

    2019-07-05 08:41:35.997 Awekas: waiting until 14 Uhr

    2019-07-05 08:45:06.856 Awekas: waiting until 14 Uhr

    2019-07-05 08:50:06.859 ?val=ICH;B59...;05.07.2019;08:45;14.9;87;1018.2;0.000;1.3;22;;;;de;0;3.1;;;;;;0.00;wswin_2.99.8

    2019-07-05 08:50:07.328 OK


    wobei auffällt, dass um 08:41 gleich »waiting until 14:00« kommt??? (das wären ganze 5h 21') @EDIT: 5h 19'

    Ich hab's zufälliger Weise zeitnah entdeckt und mit »R« deaktiviert.

    Danke erst mal, Othmar!

    Ich bin jetzt dort, wo Du warst (nämlich auf Urlaub – gerade in Almyros/Korfu eingetroffen), und was soll ich sagen: von 12:05 bis 14:00 wieder keine Verbindung


    anonymisierter Auszug aus ws_debug_awekas.txt (dank AnyDesk auch von Korfu aus möglich):

    2019-07-04 12:05:06.605 ?val=XXX;B59...;04.07.2019;12:00;22.0;50;1019.5;0.000;3.4;292;;;;de;0;9.4;;;;;;0.00;wswin_2.99.8

    2019-07-04 12:05:19.109 AWEKAS - no answer

    2019-07-04 12:05:19.109

    2019-07-04 12:10:06.611 ?val=CXXX;B59...;04.07.2019;12:05;22.1;51;1019.4;0.000;3.9;292;;;;de;0;9.4;;;;;;0.00;wswin_2.99.8

    2019-07-04 12:10:19.113 AWEKAS - no answer

    2019-07-04 12:10:19.113

    2019-07-04 12:15:06.610 ?val=XXX;B5...;04.07.2019;12:10;22.2;49;1019.3;0.000;4.4;292;;;;de;0;9.4;;;;;;0.00;wswin_2.99.8

    2019-07-04 12:15:19.120 AWEKAS - no answer

    2019-07-04 12:15:19.120

    2019-07-04 12:20:06.644 Awekas: waiting until 14 Uhr

    2019-07-04 12:25:06.631 Awekas: waiting until 14 Uhr

    2019-07-04 12:30:06.623 Awekas: waiting until 14 Uhr

    2019-07-04 12:35:06.634 Awekas: waiting until 14 Uhr

    2019-07-04 12:40:06.644 Awekas: waiting until 14 Uhr

    2019-07-04 12:45:06.685 Awekas: waiting until 14 Uhr

    2019-07-04 12:50:06.753 Awekas: waiting until 14 Uhr

    2019-07-04 12:55:06.742 Awekas: waiting until 14 Uhr

    2019-07-04 13:00:06.768 Awekas: waiting until 14 Uhr

    2019-07-04 13:05:06.761 Awekas: waiting until 14 Uhr

    2019-07-04 13:10:06.768 Awekas: waiting until 14 Uhr

    2019-07-04 13:15:06.760 Awekas: waiting until 14 Uhr

    2019-07-04 13:20:06.793 Awekas: waiting until 14 Uhr

    2019-07-04 13:25:06.776 Awekas: waiting until 14 Uhr

    2019-07-04 13:30:06.785 Awekas: waiting until 14 Uhr

    2019-07-04 13:35:06.820 Awekas: waiting until 14 Uhr

    2019-07-04 13:40:06.864 Awekas: waiting until 14 Uhr

    2019-07-04 13:45:06.858 Awekas: waiting until 14 Uhr

    2019-07-04 13:50:06.902 Awekas: waiting until 14 Uhr

    2019-07-04 13:55:06.897 Awekas: waiting until 14 Uhr

    2019-07-04 13:58:42.542 Awekas: waiting until 14 Uhr

    2019-07-04 14:00:06.644 ?val=XXX;B59...;04.07.2019;13:55;24.3;42;1018.6;0.000;5.2;202;;;;de;-1;9.4;;;;;;0.00;wswin_2.99.8

    2019-07-04 14:00:07.113 OK

    ... ab da funktioniert es wieder – MAL SEHEN (auch was von Werner da ev. kommt).