Posts by Geri

    Danke Jörg für die Ausnahme!

    WS meines Sohnes: Ich kann mir vorstellen, dass SEINE Nachbarstationen so ungefähr »passen« (ich komm da zur genaueren Kontrolle nicht rein).Zell am See: Deswegen das Rufzeichen von mir, der »vertraue« ich z.Z. nicht.

    Versprechen: Ich werde weiterhin TÄGLICH (ausgenommen Urlaub …) den LD kontrollieren und bei Bedarf abgleichen.

    Jetzt muss auch ich mich mal hier einmischen.

    Ich kontrolliere praktisch täglich meinen LD, ABER NICHT DURCH VERGLEICH MIT DEN NACHBARSTATIONEN, sondern durch Vergleich mit den umgebenden ZAMG-Stationen (Salzburg Süd, Stmk. West, Osttirol und Ktn. West), siehe: ZAMG und ZAMG2. Dabe fiel mir auf: ICH bin meist um 1-3 HPa UNTER den ZAMG Stationen, ABER 2-3 HPa ÜBER den AWEKAS-Vergleichsstationen, d.h., die AWEKAS-Vergleichsstationen sind ca. 2-6 HPa UNTER den ZAMG-Stationen (zu denen ich jedoch im Schnitt viel mehr Vertrauen habe).

    Das Ergebnis: ca. alle 1-2 Tage wird mein LD durch die »halbidiotische« LD-Korrektur um 1-2 HPa NACH UNTEN korrigiert und ist damit GENAUSO FALSCH WIE DIE UMGEBENDEN AWEKAS-Stationen!


    Beispiel heute 12:00 (jeweils HPa und AWEKAS-IDs):
    ICH (11117) 1032,3

    Großarl (17197) 1032,1

    Kolm Saigurn (16135) 1030,1

    Rauris/Waidach (16099) 1031,5

    Rauris/Hochburg (17557) 1031 (die wurde anscheinend auch »halbautomatisch geschaßt«

    Matrei/Osttirol (15904) 1029,7

    St. Michael/Lungau (18233) 1029,1 (OK, da bin ich mit schuld, das ist mein Sohn)


    Im Vergleich dazu die ZAMG-Werte (12:00):

    Zell am See 1035 (!)

    St. Veit im Pongau 1032,5

    St. Johann im Pongau 1033

    Bischofshofen 1031,7

    Spittal an der Drau 1030,1


    Ein Problem ist sicherlich, dass ich in meinem Tal die einzige AWEKAS-WS bin, und das auf 1200m. Deswegen vergleiche ich auch immer mit mehreren ZAMG-Stationen in der Umgebung und nehme – je nach Wetterlage – einen Schnitt daraus. Mit der nächsten halbautomatischen Korrektur werde ich sicher wieder nach unten geprügelt.


    Mir ist die andauernde Korrektur der halbautomatischen Korrektur schön langsam leid! Ich hoffe, dass dieses »System« bald eine Änderung erfährt – leider habe ich eine 3-Jahres-Stationsweb-Lizenz, ansonsten wüsste ich schon, was ich täte.

    Hi, laut dem Datenvergleich (Link) ist im Punkt »Administrative Abschaltung von Sensoren« (unten) der Luftdruck durch einen Administrator abgeschaltet worden (Link 2) — wahrscheinlich, weil er zu sehr daneben war/ist. Da hilft nur Abgleich mit Stationen in der Nähe (am besten offizielle), Korrektur und anschließende Info an einen Administrator, dass der LD neu kalibriert wurde. Dann wird er wieder freigeschaltet. Der LD sollte regelmäßig überprüft werden, da er bei vielen Stationen langsam »abgleitet«. Das ist der GROẞE Vorteil von AWEKAS, dass der LD oft kontrolliert und bei zu großen Ausreißern mit gleichzeitiger E-Mail-Info gesperrt wird (im Spam gelandet oder ignoriert?), bei anderen Wetterportalen kann man (fast) jeden Blödsinn melden.

    Hallo Othmar,

    Cookies gelöscht, Zeitzone 2 x geändert — trotzdem eine Stunde daneben.

    Firefox aktuell (93.0), Win 10 pro aktuell.


    @edit: Die Unterbrechung wurde übrigens mit einem Neustart der NANO behoben (so was passiert natürlich IMMER des Nachts :frowning_face: ).

    Hi, wenn Du eine meteobridge NANO hast, sind die Daten auf der verbauten Micro-SD.

    Zugang für Windoofs:

    1. Im Explorer auf Netzwerk (meist ganz unten) gehen;
    2. dort im Adressfeld oben rechts von Netzwerk > in das leere Feld klicken;
    3. hier \\Netzwerkadresse der WS\data eintippen (z.B.: Netzwerkadresse lautet 10.0.0.4 dann: \\10.0.0.4\data)
    4. Hier dürfte die gesuchte Datei im Unterordner export liegen (vermutlich als .exp und/oder als .txt)

    Vorsicht mit den anderen Ordnern und Daten darin – hier kann man ALLES ansehen/bearbeiten aber auch zerstören!

    Ich hoffe, es hilft.

    Hallo Othmar, mir fiel soeben auf, dass Meldezeit und Ortszeit um 1:59 h auseinander liegen (auch bei allen anderen in der Nähe) — die Zeitzone ist jedoch richtig eingestellt (Europe/Vienna). Im Stationsweb stimmt die Zeit.

    Hallo firefighter87, da gibt's je nach Art der WS verschiedene Möglichkeiten.

    WsWin von Werner Krenn link hat hier AUCH IN DER FREE-VERSION gute Möglichkeiten, die Wetterdaten zu speichern (UND auszuwerten) — schau da mal nach!

    Nein,nein, das war eigentlich nicht böse (und nicht persönlich!) gemeint. Mir stößt nur jedes mal dieses verkehrt gestrickte Android-Kraffl sauer auf und ich verstand nicht, warum jemand von unten nach oben lesen will (fehlt nur noch von rechts nach links :winking_face: ) — dumm gesagt: zuerst die Antwort lesen und dann die Frage darunter.

    Wozu???

    Wenn man einen Beitrag öffnet, ist der älteste UNGELESENE Beitrag oben und man hangelt sich dann chronologisch nach unten — so wie es in Vor-Gockel-Zeiten (vulgo Google) üblich/vernünftig war/ist (—> NORMALE westliche Leserichtung!). Angenehm, dass es noch solche (nicht den Asozialen Medien hörigen) Foren mit NICHT gehirnverknotenden Logiken gibt!

    Einfach Thema anklicken und dort weiterlesen, wo man aufgehört hat.

    PS: Natürlich muss man angemeldet lesen.

    Danke für die Info Othi, hoffentlich bleibt Meteoblue zumindest auf der AWEKAS-Seite. Ich beziehe mich auf das eingeklammerte »noch« in Deiner Antwort, und die Info im Thread

    AWEKAS-Stationsweb: Vorhersage-Symbol und -Text stimmen nicht überein von HSH-Frosch (Link, #7):

    »Wir ändern sowieso heuer den Vorhersageprovider. Dann sollte das Thema gegessen sein.«

    Wie gesagt, Meteoblue hat – zumindest für meinen Standort – die beste Vorhersage!

    Was ist eigentlich aus der Meteoblue-Vorhersage auf der Webseite geworden?

    Seit einigen Tagen geht sie mir ab, sie war bezüglich der Lokalität und der Genauigkeit eigentlich das beste!

    Ist vielleicht die »Wiedergutmachung« der ungefragten Wetterdatenübernahmen (von Tex vor einigen Jahren angestoßen) ausgelaufen?

    Hi Steve, a small annotation on the subject of your AWEKAS -website:

    At your Information for station-tab you entered 170 m as mounting height for your wind gauge – this is wrong! (nice imagination: a 170 m - staff :winking_face: )

    The mounting height of the wind gauge means the distance to the base of your station – not the distance to sea-level.

    In your case (I think) your wind gauge is two meters above the ground.


    Nice greets

    Hallo Othi, ich habe die NANO neugestartet und jetzt die

    SW-Version: Meteobridge 4.4 (Aug 4 2020, build 3184), FW 1.4

    also die neue. Ergebnis (nach 30min Betrieb):

    • die ungeraden Minuten (:04, :09, …) sind weg, das Stionsweb zeigt jetzt :00, :05, :10, …, ABER
    • trotz Einstellung des Hochladeintervalles »alle 30 Sekunden (nur Stationsweb)« erfolgt die Aktualisierung dort weiterhin nur alle 5 Minuten!



    Da ist anscheinend noch nicht alles von Meteobridge erledigt?