Posts by BKynast

    So, ich habe dem "Chinesen" gerade geschrieben, wobei ich nicht weiß ob das der Chinese ist, dessen E-Mail in Google playstore angeben ist. Ich habe das gleiche auf Englisch geschrieben was ich hier gepostet habe, mit den gleichen Bildern. Bin mal gespannt was da zurückkommt. Die Anzeige der Wolkenbedeckung ist zwischendrin auch wieder normal, aber heute habe ich ohne Wolken schon wieder 100 % Wolkenbedeckung, was einfach völliger Unsinn ist. Der Saharastaub kann das ja wohl nicht bewirken, der ist jetzt auch wieder weg. Das Problem war auch schon vor dem Staub da.

    ... Tja das wird wohl nur (der Chinese bei) ProWeather Live beantworten können. Bitte an PWL wenden. Würde mich interessieren was die dazu sagen und wie die die Bewölkung aus einer solchen Station überhaupt errechnen wollen.. :fie:

    Hallo, da das Problem bei der Datendarstellung von verschiedenen Stationen dasselbe ist, kann es wirklich nicht an der Hardware der Stationen liegen. Ich stelle zudem fest, dass die Aktualisierungsintervalle zeitweise sehr unterschiedlich lang sind. Das war vor einigen Wochen nicht so.

    Grüsse | Pedro

    Bei Wunderground müssten dann eigentlich diese Lücken auch sein, aber da sehe ich sie nicht, ist es vielleicht wirklich nur die Darstellung bei PWL, aber es fehlen immer alle Daten synchron bei allen Kurven, es gibt sehr viele kleine bis mikroskopische Lücken. Das gibt sehr unschöne Kurven

    Habt ihr alle auch seit Stunden keine Aktualisierung mehr? Nun aktualisiert die Krücke Proweatherlive nämlich seit 4 Stunden gar nicht mehr, speziell jetzt bräuchte ich auch die Werte vom Innenraum.


    Was bin ich froh dass ich Awekas habe, das ist wenigstens zuverlässig. Gäbe es Awekas nicht, könnte ich meine Bresser Meteochamp glatt in die Tonne hauen, so zuverlässig sie ist, aber wenn das Übertragungstool Mist ist, so wie PWL, dann ist alles nichts. Bei Awekas habe ich nie Lücken.

    Hallo, nach längerer Zeit melde ich mich mal wieder. Mir ist letzthin aufgefallen, dass in Proweatherlive massig Datenlücken vorhanden sind, die es aber komischerweise (oder eher glücklicherweise) in Awekas und auch in Wunderground nicht gibt. Diese Lücken sind genauso auch beim Sensor im Innenraum. Auf dem Datenstick den ich zum automatischen Speichern der Werte an der Station habe, sind diese Lücken auch nicht.


    Hat das sonst noch jemand, was kann da die Ursache sein? Ich verstehe es nicht.




    AWEKAS Automatisches Wetterkarten System

    Es gab vor 2 Tagen längeren Regen, und ich habe nun beim Vergleichen festgestellt, dass bei Wunderground und Awekas Werte mit Differenzen sind, die eigentlich nicht sein können.


    AWEKAS Automatisches Wetterkarten System

    März 60,4 mm

    Februar 11,8 mm

    Januar 19,9 mm


    Personal Weather Station Dashboard | Weather Underground

    März 118,62 mm

    Februar 12,42 mm

    Januar 22,10 mm


    Ich finde das schockierend, denn beide Portale bekommen doch ihre Werte von einer einzigen Station. Was ist da passiert, hat jemand sowas schon mal erlebt? Vor allem, welche Werte stimmen jetzt?


    Ich habe noch eine Station gesehen, die ist etwa 400 m Luftlinie von meiner, und die Werte liegen im März bei 95 mm Regen, was zwar auch schon deutlich weniger ist, aber doch noch wenigstens ähnlich hoch. Komischerweise sind aber Januar und Februar annähernd bei beiden Portalen gleich, wobei mich auch da wundert, dass es überhaupt eine Differenz gibt.


    Auch bei den Temperaturen sehe ich zwischen beiden Portalen nun Differenzen, wobei die aber nur sehr klein sind. Für Januar habe ich die größte Differenz. Da ist bei Awekas +20,3 als das Monatsmaximum, und bei Wunderground +19,8 als das Monatsmaximum eingetragen. Sehr seltsam.

    Nicht wundern, wenn von meiner Station seit etwa 5 Stunden keine Werte mehr kommen. Wir haben hier in der gesamten Region einen kapitalen Internetausfall. Ich bin hier in Burgas und auch in Velika beim gleichen Provider. Dazwischen liegen 55 km Entfernung. Beide Stationen haben seit Ortszeit 2:45 keine Daten mehr geliefert, und ich bekomme auch hier in der Wohnung keine Verbindung mehr zum Internet. Nur über Handy mit Hotspot. ich weiß nicht wann das behoben sein wird.


    Läuft alles wieder, aber jetzt habe ich dann irgendwann wieder den Spaß mit dem nachträglichen Aktualisieren der Daten, echt zum K....

    Heute war ich notgedrungen wegen dem Polarlufteinbruch am Standort der Wetterstation und habe auch gleichzeitig das von Bresser empfohlene Firmwareupdate gemacht.


    Böse Überraschung war allerdings, dass nach dem Firmwareupdate auf einmal die gesamten werte von der Außensensoreinheit nicht mehr zu sehen waren. Zum Glück war die Hotline von Bresser telefonisch erreichbar. Der Mitarbeiter sagte mir dann wie ich die Werte wieder in die Anzeige bekomme.


    Man müsste nach dem FIrmwareupdate nämlich die Station wieder aktiv mit der Konsole verbinden. Nur davon stand kein Wort in der Anleitung zum Firmwareupdate, dass mir geschickt wurde.


    Die Suche von der Konsole aus half nichts, ich musste dann zum Außensensor und dort unterhalb der Einheit einen Knopf mit einem spitzen Gegenstand eindrücken. Erst dann wurde die Station wieder mit der Konsole verbunden. Um ein Haar hätte ich sie sogar abschrauben und näher zur Konsole bringen müssen.


    Es gibt aber noch etwas, das ich nicht verstehe: nach dem Firmwareupdate der Station wird CH 1 und Batteriestatus vom Innenraummodul nicht mehr angezeigt. Vorher sah ich immer den Batteriestatus von dem Außensensor und vom Innenraumsensor. Nun sehe ich nur noch den Status vom Außensensor, und CH (was das auch immer sein mag) wird auch nicht mehr angezeigt.


    Ist das nun der Fortschritt der mit dem Firmwareupdate der Station einhergeht? Wäre ziemlich enttäuschend.

    Tolle Sache, jetzt habe ich mal eine Frage, wie heiß wird diese Heizfolie, und wo bekommt man die (ich lebe in Bulgarien, deshalb brauche ich Bezugsquellen über Internet).


    Ich brauche sie allerdings nicht für den Regenmesser, sondern meine Innenraumkonsole ist noch quasi "im Freien", bzw. im Elektrokasten auf der Baustelle von unsrem neuen Haus, und ich suche gerade nach einer Möglichkeit, den Innenraum des Kastens bei unerwarteten Frostnächten möglichst über 0 Grad zu halten. Das ist bei dem Polarlufteinbruch den wir gerade haben, so nicht einfach. Bis jetzt gab es 2 Nächte mit um die -3 Grad, da ist es dort drin gerade soeben unter dem Gefrierpunkt oder leicht drüber. Aber wenn es doch kälter werden sollte, dann wird es schon heikel.

    Hi,


    immerhin ist die Station ja auch mit Awekas verbunden. Wenn ich da auch den Innensensor sehen könnte (ich bin nämlich über 50 km weg von der Station), dann könnte ich auf Proweatherlive komplett verzichten, nur ich sehe den Innensensor selbst dann nicht, wenn ich ihn auf meinen Einstellungen aktiviert habe.

    Das kann ich jetzt leider nicht mehr nachprüfen. Aber ich habe Awekas Plus aktiviert, und da lässt sich der Innenraumsensor auch aktivieren, also müsste er ja da auch angezeigt werden. Proweatherlive ist nun 4 Stunden down, das kann ohne Weiteres auch über 2 Tage down sein, alles schon gewesen.

    Soweit ich weiss, ist die Innentemperatur/ -Feuchte nur über Stationsweb zu sehen.

    Ich sehe auf meiner Stationsseite keine Informationen über die Innenraumtemperaturen, wo kann ich die sehen?


    Die sind für mich auch wichtig, weil wir gerade einen massiven Polarlufteinbruch haben, und meine Konsole mit Router in einem Elektrokasten auf der Baustelle steht, der natürlich unbeheizt ist (obwohl ich seit Tagen online nach kleinen Heizgeräten suche, aber nichts Geeignetes finde). Vielleicht hat hier jemand eine Idee was man da nehmen könnte. Ich dachte zuerst an einen Taschenwärmer-Akku, aber der wärmt nur mit Infrarot, und das wärmt ja nicht die Luft. Terrariumheizmatte wäre ein Gedanke, aber da bin ich unsicher ob das nicht zu riskant ist. Die letzte Möglichkeit sind nur noch wiederverwendbare Gelkissen, die man durch Drücken aktiviert, die dann etwa 90 min. heiß bleiben, bis auf 54 Grad, aber da muss ich dann jeden Tag die 55 km hinfahren und ein neues Gelkissen für die nächste Nacht reinlegen.


    Normalerweise sehe ich das auf Proweatherlive, aber das ist ja wieder mal seit Stunden down (ich frage mich wie lange sich Bresser mit dieser Krücke noch abgibt).


    Dadurch sind natürlich nun auch wieder Lücken auf Wunderground. Gibt es denn von Awekas aus keine Möglichkeit, Daten zu Wunderground zu übertragen? Proweatherlive ist absolut unzuverlässig und hinterlässt einen Flickenteppich an Daten dort. Awekas dagegen ist immer zuverlässig.


    Stationsweb geht bei mir auch nicht mehr, aber ich glaube die kostenlose Testzeit von 30 Tagen ist bei mir abgelaufen.

    Hier mein Rückblick für Januar 2023. Die Luftdruckwerte sind aber teils noch nicht korrekt gewesen, weil die Station ist erst seit Jahresbeginn aufgestellt. Seit einigen Tagen haben wir einen Kälteeinbruch, wie er hier für das Mittelmeerklima an der Südküste von Bulgarien ungewöhnlich ist. Noch ungewöhnlicher wird es, da ab nächste Woche praktisch Kälte open end kommen soll, aber nächste Woche normalerweise die Mandelblüte hier beginnt.


    P.S.: Was bin ich froh dass ich bei Awekas bin, denn PWL ist wieder mal schon länger down, wird Zeit dass sich Bresser um einen zuverlässigen Provider für die Übertragung der Wetterdaten kümmert. Das kommt gar nicht gut rüber!

    Hier der Link zu meiner Station https://www.awekas.at/en/instrument.php?id=26910

    Da kann es gewaltige Unterschiede geben, wir haben gerade einen Kälteeinbruch seit gestern, da ändert sich schon einiges.


    Ich würde auch gern wissen, warum man mir die Übermittlung des Luftdrucks einfach abschaltet, obwohl ich hier seit Tagen versuche diesen Luftdruck zu regulieren! Das ist sehr enttäuschend. Mit dem Link oben kann ich leider nichts anfangen, weil ich da nur auf eine Formelseite komme, mit der ich nicht zurechtkomme. Ich bin kein IT-Spezialist und kein Mathematiker. Das muss einfacher gehen.


    Ich hatte den Luftdruck heute auf Awekas nach diesem Link korrigiert, weil der war für mich einfach zu verstehen:


    luftdruckabnahme meereshöhe - Google Suche


    Aber die Station reagiert auf die Änderung bei Awekas überhaupt nicht! Was soll ich da machen, das ist nicht mein Fehler.


    Burgas Flughafen steht jetzt bei etwa 1015 hPa


    Burgas, Bulgaria Weather Conditions | Weather Underground


    Das, korrigiert nach dem obigen vereinfachten Link wären bei mir etwa auf 90 m Höhe dann 1000 hPa oder nicht? Das bedeutet, ich müsste einen Korrekturwert von -16 eingeben, da ich aktuell 1016 hPa habe, richtig?


    Aber egal was ich eintrage, die Werte ändern sich nicht, und da Awekas-Admins mir jetzt die Übertragung abgeschaltet haben, kann ich nicht einmal prüfen ob ein Korrekturwert überhaupt was bewirkt und richtig ist!! Ich war von Awekas bis jetzt eigentlich überzeugt und begeistert, aber diese Erfahrung mit dem Abschalten trotz meiner intensivsten Bemühungen schraubt meine Begeisterung ganz gewaltig nach unten.

    @ALL

    LUFTDRUCK EINSTELLEN HIER ANKLICKEN!

    55 km sind nicht zu weit, aber auf eine ruhige Wetterlage achten.

    Danke, ich hoffe das wird dann helfen, weil die Korrektur über Awekas geht einfach nicht, es ändert sich am Luftdruck nichts, oder er ändert sich zu stark, habe ich schon mehrfach probiert. Jetzt zeigt er 1016 an, genau wie vorher, obwohl ich -13 eingegeben habe als Korrekturwert.


    An der Konsole kann ich aber erst wieder was ändern, wenn ich dort bin, und das dauert sicher bis 05.02. bis ich wieder dort hinkomme.

    Bei deiner Beschreibung auf Seite 83-85.

    https://www.bresser.de/out/med…2958d9d1932cab3b0e07a.pdf

    Bresser hat mir jetzt folgendes geantwortet, womit solche Datenlücken zusammenhängen


    "Wir haben festgestellt, dass dieser Fehler auftreten kann, wenn die Verbindung zwischen Basis und Außensensor kurzzeitig unterbrochen wurde. In diesem Fall werden nach der Wiederverbindung zwar aktualisierte Werte an die Basis gesandt, diese überträgt jedoch gleichbleibende Werte ins Internet.


    Es handelt sich hierbei um ein Softwareproblem, welches wir durch ein Firmwareupdate lösen konnten.


    Sie finden im Anhang eine PDF Datei. Auf dieser wird die Durchführung des Updates beschrieben. Außerdem sind dort auch Links enthalten, welche Sie direkt zu den Downloadseiten der benötigten Dateien führen.


    Nach Durchführung des Updates sollte der Fehler nicht erneut auftreten."


    Das muss ich jetzt mal probieren, nur dazu muss ich vor Ort sein, das geht aber frühestens übernächste Woche wieder. Das hört sich nun aber so an, als würde der Außensensor die Werte intern speichern, das steht aber nicht im Handbuch drin. Wäre natürlich gut wenn der Außensensor die Werte auch zumindest temporär speichert.


    Und: Heute funktioniert bei mir die App von Proweatherlive das erste Mal auch dann, wenn ich mit Mobildaten Verbindung habe. Vorher ging es nur bei Wlan. Da wurde dann wohl was verbessert.

    Die Station ist aber 55 km Luftlinie von meiner Station weg, das finde ich zu weit als Referenz,und zudem liegt der auf Meereshöhe, meine Station aber auf 90 m. Ich müsste schon eine nehmen die in der Nähe von meiner auf Meereshöhe liegt. Gerade heute ist eine Station etwa 400 m nördlich von meiner wieder mal online (die ist mehr off als on), und die hat wesentlich niedrigeren Luftdruck als meine, obwohl auf gleicher Höhe, aber wenn ich dann die nächsten Stationen auf Meereshöhe miteinander vergleiche, die sind alle unterschiedlich. Da gibt es welche die haben sogar niedrigeren Luftdruck als die Station auf gleicher Höhe wie meine. Ich weiß also nicht, nach was ich mich hier richten soll. Ich weiß nur, dass bei meiner Station die 1016 viel zu hoch sind


    Das ist meine Station auf Wunderground https://www.wunderground.com/dashboard/pws/IVELIK31 und die anderen drumherum haben alle widersprüchliche Werte.

    BKynast

    du könntest aber auch den Flugplatz Burgas nutzen -->

    https://de.allmetsat.com/metar…n-bulgarien.php?icao=LBBG

    Der liegt als Reverenz Punkt noch gut da, im vergleich liegst du ca 4hPa zu tief