WSWIN überträgt keine Niederschlagsdaten an AWEKAS

  • Hallo,


    ich habe ein merkwürdiges Problem, mein WSWIN überträgt keine Niederschlagsdaten an AWEKAS. Alle anderen Werte der Davis VP 2 werden übertragen. Direkt Link ist aktiviert und auch der Niederschlagssensor ist auf 1 gestellt bei den Einstellungen.


    Kann mir wer helfen? Danke

    MFG Michael

  • Hallo,

    es wär schon hilfreich, wenn du deine Stations ID und Stationsnamen schreiben würdest.

    Gruß aus Niedersachsen

    Greetings from Lower Saxony - Germany
    Ich antworte keinem User, wenn er nicht seine AWKAS ID in der Anfrage / im Profil angibt..

    I will not answer any user if he does not give his AWKAS ID in the request / in the profile..

    Non risponderò a nessun utente se non fornisce il suo ID AWKAS nella richiesta / nel profilo..

    Je ne répondrai à aucun utilisateur s'il ne donne pas son ID AWKAS dans la demande / dans le profil..


    Gruß Udo


    Stations ID: 9713

  • Gruß aus Niedersachsen

    Greetings from Lower Saxony - Germany
    Ich antworte keinem User, wenn er nicht seine AWKAS ID in der Anfrage / im Profil angibt..

    I will not answer any user if he does not give his AWKAS ID in the request / in the profile..

    Non risponderò a nessun utente se non fornisce il suo ID AWKAS nella richiesta / nel profilo..

    Je ne répondrai à aucun utilisateur s'il ne donne pas son ID AWKAS dans la demande / dans le profil..


    Gruß Udo


    Stations ID: 9713

  • der Link geht nicht, muss mich als Administrator einloggen.


    Denke aber dass die Übertragung abgeschaltet wurde. Könnt ihr das bitte rückgängig machen? Das muss vor ca. 2 Jahren passiert sein, wo wir umgesiedelt sind. Möchte Awekas wieder vermehrt Beachtung schenken, deshalb ist es mir erst jetzt aufgefallen.


    MFG